<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Contact Us</title>
<meta name="description" content="Get in touch to discuss your security concerns. We are an independent cyber security company with fast scheduling and service quality focussed." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://thecyphere.com/company/enquiries/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Contact Us" />
<meta property="og:description" content="Get in touch to discuss your security concerns. We are an independent cyber security company with fast scheduling and service quality focussed." />
<meta property="og:url" content="https://thecyphere.com/company/enquiries/" />
<meta property="og:site_name" content="Cyphere | Securing Your Cyber Sphere" />
<meta property="article:publisher" content="https://www.facebook.com/thecyphere" />
<meta property="og:updated_time" content="2022-07-28T10:09:23+01:00" />
<meta property="og:image" content="https://thecyphere.com/wp-content/uploads/Steps-to-create-an-information-system-security-plan.jpg" />
<meta property="og:image:secure_url" content="https://thecyphere.com/wp-content/uploads/Steps-to-create-an-information-system-security-plan.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:image:alt" content="Steps to create an information system security plan" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Contact Us" />
<meta name="twitter:description" content="Get in touch to discuss your security concerns. We are an independent cyber security company with fast scheduling and service quality focussed." />
<meta name="twitter:site" content="@thecyphere" />
<meta name="twitter:creator" content="@thecyphere" />
<meta name="twitter:image" content="https://thecyphere.com/wp-content/uploads/Steps-to-create-an-information-system-security-plan.jpg" />
<meta name="twitter:label1" content="Time to read" />
<meta name="twitter:data1" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://thecyphere.com/#place","geo":{"@type":"GeoCoordinates","latitude":"53.389778345144045","longitude":" -2.347463786425926"},"hasMap":"https://www.google.com/maps/search/?api=1&amp;query=53.389778345144045, -2.347463786425926","address":{"@type":"PostalAddress","streetAddress":"F1, Kennedy House,","addressLocality":"31 Stamford Street","addressRegion":"Altrincham","postalCode":"WA14 1ES","addressCountry":"United Kingdom"}},{"@type":"Organization","@id":"https://thecyphere.com/#organization","name":"Cyphere","url":"https://thecyphere.com","email":"info@thecyphere.com","address":{"@type":"PostalAddress","streetAddress":"F1, Kennedy House,","addressLocality":"31 Stamford Street","addressRegion":"Altrincham","postalCode":"WA14 1ES","addressCountry":"United Kingdom"},"logo":{"@type":"ImageObject","@id":"https://thecyphere.com/#logo","url":"https://thecyphere.com/wp-content/uploads/2020/08/CYPHERE-new.png","contentUrl":"https://thecyphere.com/wp-content/uploads/2020/08/CYPHERE-new.png","caption":"Cyphere","inLanguage":"en-GB","width":"2234","height":"1323"},"contactPoint":[{"@type":"ContactPoint","telephone":"+44 333 050 9002","contactType":"customer support"}],"location":{"@id":"https://thecyphere.com/#place"}},{"@type":"WebSite","@id":"https://thecyphere.com/#website","url":"https://thecyphere.com","name":"Cyphere","publisher":{"@id":"https://thecyphere.com/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://thecyphere.com/wp-content/uploads/Steps-to-create-an-information-system-security-plan.jpg","url":"https://thecyphere.com/wp-content/uploads/Steps-to-create-an-information-system-security-plan.jpg","width":"200","height":"200","inLanguage":"en-GB"},{"@type":"BreadcrumbList","@id":"https://thecyphere.com/company/enquiries/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://thecyphere.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://thecyphere.com/company/","name":"Company"}},{"@type":"ListItem","position":"3","item":{"@id":"https://thecyphere.com/company/enquiries/","name":"Contact Us"}}]},{"@type":"ContactPage","@id":"https://thecyphere.com/company/enquiries/#webpage","url":"https://thecyphere.com/company/enquiries/","name":"Contact Us","datePublished":"2020-10-11T00:25:35+01:00","dateModified":"2022-07-28T10:09:23+01:00","isPartOf":{"@id":"https://thecyphere.com/#website"},"primaryImageOfPage":{"@id":"https://thecyphere.com/wp-content/uploads/Steps-to-create-an-information-system-security-plan.jpg"},"inLanguage":"en-GB","breadcrumb":{"@id":"https://thecyphere.com/company/enquiries/#breadcrumb"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cyphere | Securing Your Cyber Sphere &raquo; Feed" href="https://thecyphere.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cyphere | Securing Your Cyber Sphere &raquo; Comments Feed" href="https://thecyphere.com/comments/feed/" />
<link rel='stylesheet' id='astra-theme-css-css' href='https://thecyphere.com/wp-content/themes/astra/assets/css/minified/frontend.min.css?ver=3.9.1' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<style id="astra-google-fonts-css" media="all">@font-face {
  font-family: 'IBM Plex Sans';
  font-style: normal;
  font-weight: 400;
  font-display: fallback;
  src: url(/fonts.gstatic.com/s/ibmplexsans/v14/zYXgKVElMYYaJe8bpLHnCwDKhdHeEA.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://thecyphere.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='astra-addon-css-css' href='https://thecyphere.com/wp-content/cache/min/1/wp-content/uploads/astra-addon/astra-addon-62d86dd78daf53-86262672.css?ver=1664403179' media='all' />
<style id='astra-addon-css-inline-css'>
.ast-desktop .ast-mega-menu-enabled.main-header-menu .menu-item-heading > a{font-weight:700;font-size:1.1em;}
</style>
<link data-minify="1" rel='stylesheet' id='elementor-icons-css' href='https://thecyphere.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1664403179' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://thecyphere.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.6' media='all' />
<style id='elementor-frontend-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='elementor-post-2911-css' href='https://thecyphere.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-2911.css?ver=1664403179' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://thecyphere.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.6.2' media='all' />
<link rel='stylesheet' id='uael-frontend-css' href='https://thecyphere.com/wp-content/plugins/ultimate-elementor/assets/min-css/uael-frontend.min.css?ver=1.26.3' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-5110-css' href='https://thecyphere.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-5110.css?ver=1664405585' media='all' />
<link data-minify="1" rel='stylesheet' id='fluentform-elementor-widget-css' href='https://thecyphere.com/wp-content/cache/min/1/wp-content/plugins/fluentform/public/css/fluent-forms-elementor-widget.css?ver=1664403179' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-17-css' href='https://thecyphere.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-17.css?ver=1664403179' media='all' />
<link data-minify="1" rel='stylesheet' id='happy-icons-css' href='https://thecyphere.com/wp-content/cache/min/1/wp-content/plugins/happy-elementor-addons/assets/fonts/style.min.css?ver=1664403179' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css' href='https://thecyphere.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1664403179' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-post-319-css' href='https://thecyphere.com/wp-content/cache/min/1/wp-content/uploads/elementor/css/post-319.css?ver=1664403179' media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://thecyphere.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<style id="google-fonts-1-css" media="all">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</style>
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://thecyphere.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://thecyphere.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1664403179' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://thecyphere.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=1664403179' media='all' />
<!--[if IE]>
<script src='https://thecyphere.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.1' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

<script type="rocketlazyloadscript" src='https://www.googletagmanager.com/gtag/js?id=UA-175026844-1' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thecyphere.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-175026844-1", {"anonymize_ip":true});
gtag("config", "G-6JMQF39DTT");
</script>

<link rel="https://api.w.org/" href="https://thecyphere.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thecyphere.com/wp-json/wp/v2/pages/5110" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecyphere.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecyphere.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://thecyphere.com/?p=5110' />
<link rel="alternate" type="application/json+oembed" href="https://thecyphere.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecyphere.com%2Fcompany%2Fenquiries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecyphere.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecyphere.com%2Fcompany%2Fenquiries%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" />
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9GFWVH');</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="zsiqchat">var $zoho=$zoho || {};$zoho.salesiq = $zoho.salesiq || {widgetcode: "2adea7f5d086e63636a9fef71e4dcf0b1d02ead9f9cb5b844ccc5b9a5bbb581b", values:{},ready:function(){}};var d=document;s=d.createElement("script");s.type="text/javascript";s.id="zsiqscript";s.defer=true;s.src="https://salesiq.zoho.eu/widget";t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(s,t);</script>
<script type="rocketlazyloadscript" data-minify="1" src="https://thecyphere.com/wp-content/cache/min/1/js/cyphere160322/e4a8c5b62264452798d3292179805bfb.js?ver=1664403179" defer></script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=AW-298870625"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-298870625');
</script>
<style type='text/css'>
/* START Styles Simple Side Tab v2.1.6 */
#rum_sst_tab {
    font-family:Arial, sans-serif;
    top:350px;
    background-color:#25AA00;
    color:#ffffff;
    border-style:solid;
    border-width:0px;
}

#rum_sst_tab:hover {
    background-color: #F2A921;
	-moz-box-shadow:    -3px -3px 5px 2px #ccc;
	-webkit-box-shadow: -3px -3px 5px 2px #ccc;
	box-shadow:         -3px -3px 5px 2px #ccc;
}
.rum_sst_contents {
    position:fixed;
    margin:0;
    padding:6px 13px 8px 13px;
    text-decoration:none;
    text-align:center;
    font-size:15px;
    font-weight:bold;
    border-style:solid;
    display:block;
    z-index:100000;
}
.rum_sst_left {
    left:-2px;
    cursor: pointer;
    -webkit-transform-origin:0 0;
    -moz-transform-origin:0 0;
    -o-transform-origin:0 0;
    -ms-transform-origin:0 0;
    -webkit-transform:rotate(270deg);
    -moz-transform:rotate(270deg);
    -ms-transform:rotate(270deg);
    -o-transform:rotate(270deg);
    transform:rotate(270deg);
    -moz-border-radius-bottomright:10px;
    border-bottom-right-radius:10px;
    -moz-border-radius-bottomleft:10px;
    border-bottom-left-radius:10px;
}
.rum_sst_right {
    right:-1px;
    cursor: pointer;
    -webkit-transform-origin:100% 100%;
    -moz-transform-origin:100% 100%;
    -o-transform-origin:100% 100%;
    -ms-transform-origin:100% 100%;
    -webkit-transform:rotate(-90deg);
    -moz-transform:rotate(-90deg);
    -ms-transform:rotate(-90deg);
    -o-transform:rotate(-90deg);
    transform:rotate(-90deg);
    -moz-border-radius-topright:10px;
    border-top-right-radius:10px;
    -moz-border-radius-topleft:10px;
    border-top-left-radius:10px;
}
.rum_sst_right.less-ie-9 {
    right:-120px;
    filter: progid:DXImageTransform.Microsoft.BasicImage(rotation=1);
}
.rum_sst_left.less-ie-9 {
    filter: progid:DXImageTransform.Microsoft.BasicImage(rotation=3);
}
/* END Styles Simple Side Tab */
</style>
<link rel="icon" href="https://thecyphere.com/wp-content/uploads/2020/08/cropped-justlogo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thecyphere.com/wp-content/uploads/2020/08/cropped-justlogo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecyphere.com/wp-content/uploads/2020/08/cropped-justlogo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://thecyphere.com/wp-content/uploads/2020/08/cropped-justlogo-1-270x270.png" />
<style id="wp-custom-css">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</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body itemtype='https://schema.org/WebPage' itemscope='itemscope' class="page-template-default page page-id-5110 page-child parent-pageid-4763 wp-custom-logo group-blog ast-single-post ast-inherit-site-logo-transparent ast-hfb-header astra-hfb-header ast-desktop ast-page-builder-template ast-no-sidebar astra-3.9.1 elementor-default elementor-kit-2911 elementor-page elementor-page-5110 astra-addon-2.1.1">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content" role="link" title="Skip to content">
Skip to content</a>
<div class="hfeed site" id="page">
<div data-elementor-type="header" data-elementor-id="17" class="elementor elementor-17 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<header class="elementor-section elementor-top-section elementor-element elementor-element-f84ccf1 elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f84ccf1" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a85974a" data-id="a85974a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-d7c4e50 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d7c4e50" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;_ha_eqh_enable&quot;:false,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-04f2145" data-id="04f2145" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3629bab elementor-widget elementor-widget-image" data-id="3629bab" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://thecyphere.com/" data-wpel-link="internal">
<img width="109" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20109%2075'%3E%3C/svg%3E" class="attachment-full size-full" alt="Cyber security services company" data-lazy-src="https://thecyphere.com/wp-content/uploads/2020/06/transparent-Cyphere.png" /><noscript><img width="109" height="75" src="https://thecyphere.com/wp-content/uploads/2020/06/transparent-Cyphere.png" class="attachment-full size-full" alt="Cyber security services company" /></noscript> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0c0ff5b" data-id="0c0ff5b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-afbe8b6 elementor-nav-menu__align-right elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="afbe8b6" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-chevron-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-double-line e--animation-slide">
<ul id="menu-1-afbe8b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-801"><a href="https://thecyphere.com/services/" class="elementor-item menu-link" data-wpel-link="internal">Services</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-800"><a href="https://thecyphere.com/services/penetration-testing/" class="elementor-sub-item menu-link" data-wpel-link="internal">Penetration Testing</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553"><a href="https://thecyphere.com/services/cloud-penetration-testing/" class="elementor-sub-item menu-link" data-wpel-link="internal">Cloud Penetration Testing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5550"><a href="https://thecyphere.com/services/network-penetration-testing/" class="elementor-sub-item menu-link" data-wpel-link="internal">Network Penetration Testing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5551"><a href="https://thecyphere.com/services/web-application-penetration-testing/" class="elementor-sub-item menu-link" data-wpel-link="internal">Web Application Penetration Testing Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5552"><a href="https://thecyphere.com/services/mobile-penetration-testing/" class="elementor-sub-item menu-link" data-wpel-link="internal">Mobile Penetration Testing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973"><a href="https://thecyphere.com/services/managed-security/" class="elementor-sub-item menu-link" data-wpel-link="internal">Managed Cyber Security Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226"><a href="https://thecyphere.com/services/threat-intelligence/" class="elementor-sub-item menu-link" data-wpel-link="internal">Threat Intelligence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2229"><a href="https://thecyphere.com/services/data-privacy/" class="elementor-sub-item menu-link" data-wpel-link="internal">Data Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13739"><a href="https://thecyphere.com/services/penetration-testing-service-faq/" class="elementor-sub-item menu-link" data-wpel-link="internal">Penetration Testing Service FAQ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-932"><a href="https://thecyphere.com/solutions/" class="elementor-item menu-link" data-wpel-link="internal">Solutions</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-833"><a href="https://thecyphere.com/solutions/compliance/" class="elementor-sub-item menu-link" data-wpel-link="internal">Compliance</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1031"><a href="https://thecyphere.com/solutions/sme-cyber-security/" class="elementor-sub-item menu-link" data-wpel-link="internal">SME Cyber Security</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5480"><a href="https://thecyphere.com/industries/" class="elementor-sub-item menu-link" data-wpel-link="internal">Industries</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5547"><a href="https://thecyphere.com/industries/financial-services/" class="elementor-sub-item menu-link" data-wpel-link="internal">Financial Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5771"><a href="https://thecyphere.com/industries/retail-ecommerce/" class="elementor-sub-item menu-link" data-wpel-link="internal">Retail &#038; eCommerce</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5814"><a href="https://thecyphere.com/industries/gambling-cyber-security/" class="elementor-sub-item menu-link" data-wpel-link="internal">Gambling</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5854"><a href="https://thecyphere.com/industries/cyber-security-healthcare/" class="elementor-sub-item menu-link" data-wpel-link="internal">Healthcare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5889"><a href="https://thecyphere.com/industries/education-cyber-security/" class="elementor-sub-item menu-link" data-wpel-link="internal">Education</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor current-menu-ancestor current-menu-parent current-page-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-4765"><a href="https://thecyphere.com/company/" class="elementor-item menu-link" data-wpel-link="internal">Company</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3635"><a href="https://thecyphere.com/company/about-us/" class="elementor-sub-item menu-link" data-wpel-link="internal">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14243"><a href="https://thecyphere.com/company/case-studies/" class="elementor-sub-item menu-link" data-wpel-link="internal">Case Studies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5927"><a href="https://thecyphere.com/company/cyber-security-partners/" class="elementor-sub-item menu-link" data-wpel-link="internal">Cyber security partner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-5110 current_page_item menu-item-5117"><a href="https://thecyphere.com/company/enquiries/" aria-current="page" class="elementor-sub-item elementor-item-active menu-link" data-wpel-link="internal">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9510"><a href="https://thecyphere.com/blog/" class="elementor-item menu-link" data-wpel-link="internal">Blog</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14832"><a href="https://thecyphere.com/blog/category/app-security/" class="elementor-sub-item menu-link" data-wpel-link="internal">Application Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14833"><a href="https://thecyphere.com/blog/category/cloud-security/" class="elementor-sub-item menu-link" data-wpel-link="internal">Cloud Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14834"><a href="https://thecyphere.com/blog/category/compliance-and-regulations/" class="elementor-sub-item menu-link" data-wpel-link="internal">Compliance and Regulations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14835"><a href="https://thecyphere.com/blog/category/cyber-essentials/" class="elementor-sub-item menu-link" data-wpel-link="internal">Cyber Essentials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14836"><a href="https://thecyphere.com/blog/category/cyber-security/" class="elementor-sub-item menu-link" data-wpel-link="internal">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14837"><a href="https://thecyphere.com/blog/category/pentesting/" class="elementor-sub-item menu-link" data-wpel-link="internal">Everything Pentesting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14838"><a href="https://thecyphere.com/blog/category/general-cyber-security/" class="elementor-sub-item menu-link" data-wpel-link="internal">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14839"><a href="https://thecyphere.com/blog/category/good-practices/" class="elementor-sub-item menu-link" data-wpel-link="internal">Good Practices</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14840"><a href="https://thecyphere.com/blog/category/managed-security/" class="elementor-sub-item menu-link" data-wpel-link="internal">Managed Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14841"><a href="https://thecyphere.com/blog/category/network-security/" class="elementor-sub-item menu-link" data-wpel-link="internal">Network Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14843"><a href="https://thecyphere.com/blog/category/social-engineering/" class="elementor-sub-item menu-link" data-wpel-link="internal">Social Engineering</a></li>
</ul>
</li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-afbe8b6" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-801"><a href="https://thecyphere.com/services/" class="elementor-item menu-link" tabindex="-1" data-wpel-link="internal">Services</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-800"><a href="https://thecyphere.com/services/penetration-testing/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Penetration Testing</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5553"><a href="https://thecyphere.com/services/cloud-penetration-testing/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Cloud Penetration Testing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5550"><a href="https://thecyphere.com/services/network-penetration-testing/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Network Penetration Testing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5551"><a href="https://thecyphere.com/services/web-application-penetration-testing/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Web Application Penetration Testing Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5552"><a href="https://thecyphere.com/services/mobile-penetration-testing/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Mobile Penetration Testing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-973"><a href="https://thecyphere.com/services/managed-security/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Managed Cyber Security Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2226"><a href="https://thecyphere.com/services/threat-intelligence/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Threat Intelligence</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2229"><a href="https://thecyphere.com/services/data-privacy/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Data Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13739"><a href="https://thecyphere.com/services/penetration-testing-service-faq/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Penetration Testing Service FAQ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-932"><a href="https://thecyphere.com/solutions/" class="elementor-item menu-link" tabindex="-1" data-wpel-link="internal">Solutions</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-833"><a href="https://thecyphere.com/solutions/compliance/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Compliance</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1031"><a href="https://thecyphere.com/solutions/sme-cyber-security/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">SME Cyber Security</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5480"><a href="https://thecyphere.com/industries/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Industries</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5547"><a href="https://thecyphere.com/industries/financial-services/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Financial Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5771"><a href="https://thecyphere.com/industries/retail-ecommerce/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Retail &#038; eCommerce</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5814"><a href="https://thecyphere.com/industries/gambling-cyber-security/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Gambling</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5854"><a href="https://thecyphere.com/industries/cyber-security-healthcare/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Healthcare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5889"><a href="https://thecyphere.com/industries/education-cyber-security/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Education</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor current-menu-ancestor current-menu-parent current-page-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-4765"><a href="https://thecyphere.com/company/" class="elementor-item menu-link" tabindex="-1" data-wpel-link="internal">Company</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3635"><a href="https://thecyphere.com/company/about-us/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14243"><a href="https://thecyphere.com/company/case-studies/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Case Studies</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5927"><a href="https://thecyphere.com/company/cyber-security-partners/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Cyber security partner</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-5110 current_page_item menu-item-5117"><a href="https://thecyphere.com/company/enquiries/" aria-current="page" class="elementor-sub-item elementor-item-active menu-link" tabindex="-1" data-wpel-link="internal">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9510"><a href="https://thecyphere.com/blog/" class="elementor-item menu-link" tabindex="-1" data-wpel-link="internal">Blog</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14832"><a href="https://thecyphere.com/blog/category/app-security/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Application Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14833"><a href="https://thecyphere.com/blog/category/cloud-security/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Cloud Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14834"><a href="https://thecyphere.com/blog/category/compliance-and-regulations/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Compliance and Regulations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14835"><a href="https://thecyphere.com/blog/category/cyber-essentials/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Cyber Essentials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14836"><a href="https://thecyphere.com/blog/category/cyber-security/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Cyber Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14837"><a href="https://thecyphere.com/blog/category/pentesting/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Everything Pentesting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14838"><a href="https://thecyphere.com/blog/category/general-cyber-security/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14839"><a href="https://thecyphere.com/blog/category/good-practices/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Good Practices</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14840"><a href="https://thecyphere.com/blog/category/managed-security/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Managed Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14841"><a href="https://thecyphere.com/blog/category/network-security/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Network Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14843"><a href="https://thecyphere.com/blog/category/social-engineering/" class="elementor-sub-item menu-link" tabindex="-1" data-wpel-link="internal">Social Engineering</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-df92245" data-id="df92245" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-93f2328 elementor-align-center elementor-tablet-align-center elementor-button-success elementor-widget elementor-widget-button" data-id="93f2328" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://thecyphere.com/company/enquiries/" target="_blank" rel="nofollow" class="elementor-button-link elementor-button elementor-size-sm" role="button" data-wpel-link="internal">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">UNDER ATTACK</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</header>
</div>
</div>
<div id="content" class="site-content">
<div class="ast-container">
<div id="primary" class="content-area primary">
<main id="main" class="site-main">
<article class="post-5110 page type-page status-publish ast-article-single" id="post-5110" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">
<header class="entry-header ast-header-without-markup">
</header>
<div class="entry-content clear" itemprop="text">
<div data-elementor-type="wp-page" data-elementor-id="5110" class="elementor elementor-5110" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f813603 elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="f813603" data-element_type="section" id="contact us" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a994bec" data-id="a994bec" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section data-uael-partstyle="default" data-uael-partcolor="" data-uael-partopacity="" data-uael-partdirection="bottom" data-uael-partnum="80" data-uael-partsize="" data-uael-partspeed="1" data-uael-interactive="no" class="elementor-section elementor-inner-section elementor-element elementor-element-2ca4cef uael-particle-yes uael-particle-adv-yes elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2ca4cef" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b9356e7" data-id="b9356e7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c757baa elementor-widget elementor-widget-text-editor" data-id="c757baa" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<h1 class="cta-heading"><span style="color: #ffffff;"><strong>CONTACT US</strong></span></h1> </div>
</div>
<div class="elementor-element elementor-element-91c7e7d elementor-widget elementor-widget-text-editor" data-id="91c7e7d" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p style="line-height: 30px; margin-bottom: 1.2rem; font-size: 1.25rem; color: #f0f2f5; font-family: 'IBM Plex Sans', sans-serif; font-style: normal; font-weight: 400;">Submit the form to find out how Cyphere, a cyber security services company, could benefit you by protecting your most prized assets.</p>
<p style="line-height: 30px; margin-bottom: 1.2rem; font-size: 1.25rem; color: #f0f2f5; font-family: 'IBM Plex Sans', sans-serif; font-style: normal; font-weight: 400;">We will NOT share your details with any third parties, promise!</p> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-08f9117" data-id="08f9117" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-820c6d7 ha-has-bg-overlay elementor-widget elementor-widget-heading" data-id="820c6d7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-large">Get In Touch</p> </div>
</div>
<div class="elementor-element elementor-element-36ff717 elementor-button-align-stretch ha-has-bg-overlay elementor-widget elementor-widget-form" data-id="36ff717" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="New Form">
<input type="hidden" name="post_id" value="5110" />
<input type="hidden" name="form_id" value="36ff717" />
<input type="hidden" name="referer_title" value="Contact Us" />
<input type="hidden" name="queried_id" value="5110" />
<div class="elementor-form-fields-wrapper elementor-labels-above">
<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-name elementor-col-100">
<input size="1" type="text" name="form_fields[name]" id="form-field-name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Name">
</div>
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-100 elementor-field-required">
<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Business Email" required="required" aria-required="true">
</div>
<div class="elementor-field-type-textarea elementor-field-group elementor-column elementor-field-group-Message elementor-col-100">
<textarea class="elementor-field-textual elementor-field  elementor-size-sm" name="form_fields[Message]" id="form-field-Message" rows="4" placeholder="Please leave your message and availability/contact info."></textarea> </div>
<div class="elementor-field-type-html elementor-field-group elementor-column elementor-field-group-field_2 elementor-col-100">
No salesy newsletters.
View our <a style="color:#9E0500;" href="https://thecyphere.com/privacy-policy/" data-wpel-link="internal">privacy policy</a>.</center> </div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-md">
<span>
<span class=" elementor-button-icon">
</span>
<span class="elementor-button-text">Yes please!</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3e25415 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3e25415" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e31dd3e" data-id="e31dd3e" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-9639f49 elementor-widget elementor-widget-heading" data-id="9639f49" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-large">Contact Info</h2> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7a67a70 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7a67a70" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-26207d9" data-id="26207d9" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1de5431 elementor-widget elementor-widget-text-editor" data-id="1de5431" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<h3 style="font-size: 1.66667rem; font-style: normal;">Email </h3><p style="font-size: 15px; font-style: normal; font-weight: 400;"><a href="/cdn-cgi/l/email-protection#c7aea9a1a887b3afa2a4beb7afa2b5a2e9a4a8aa"><span class="__cf_email__" data-cfemail="6e070008012e1a060b0d171e060b1c0b400d0103">[email&#160;protected]</span></a></p><h3 style="font-size: 1.66667rem; font-style: normal;">Phone Number</h3><p style="font-size: 15px; font-style: normal; font-weight: 400;">+44 (0) 333 050 9002</p><h3 style="font-size: 1.66667rem; font-style: normal;">Offices</h3><p style="font-size: 15px; font-style: normal;"><span style="font-size: 15px;"><b>Manchester</b></span></p><p style="font-size: 15px; font-style: normal; font-weight: 400;"><span style="font-size: 15px;">F1, Kennedy House, 31 Stamford St, Altrincham WA14 1ES</span></p><p style="font-size: 15px; font-style: normal;"><span style="font-size: 15px;"><b>London</b></span></p><p style="font-size: 15px; font-style: normal; font-weight: 400;"><span style="font-size: 15px;">71-75 Shelton Street Covent Garden London WC2H 9JQ</span></p> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b670fbd" data-id="b670fbd" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-d51d013 elementor-widget elementor-widget-google_maps" data-id="d51d013" data-element_type="widget" data-widget_type="google_maps.default">
<div class="elementor-widget-container">
<div class="elementor-custom-embed">
<iframe loading="lazy" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="about:blank" title="Covent Garden, London, United Kingdom" aria-label="Covent Garden, London, United Kingdom" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://maps.google.com/maps?q=Covent%20Garden%2C%20London%2C%20United%20Kingdom&#038;t=m&#038;z=12&#038;output=embed&#038;iwloc=near"></iframe><noscript><iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0"
					src="https://maps.google.com/maps?q=Covent%20Garden%2C%20London%2C%20United%20Kingdom&#038;t=m&#038;z=12&#038;output=embed&#038;iwloc=near"
					title="Covent Garden, London, United Kingdom"
					aria-label="Covent Garden, London, United Kingdom"
			></iframe></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7824de8a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7824de8a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;,&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7fbd1c98" data-id="7fbd1c98" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-top-section elementor-element elementor-element-3d70c536 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3d70c536" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-769de9d5" data-id="769de9d5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-31073b91 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="31073b91" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Recommended Read</h3> </div>
</div>
<div class="elementor-element elementor-element-590a4f5e elementor-widget__width-auto elementor-widget-tablet__width-initial elementor-widget elementor-widget-heading" data-id="590a4f5e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-large"><a href="https://thecyphere.com/blog/smallbusiness-cybersecurity-advice/" data-wpel-link="internal">Top 10 Tips for Small Business Cybersecurity (Actionable Tips)</a></h3> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4a9d6de0" data-id="4a9d6de0" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-414b3e6f elementor-align-right elementor-mobile-align-left elementor-widget elementor-widget-button" data-id="414b3e6f" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">CONTACT US</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7cf1569 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7cf1569" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-21fe3f1" data-id="21fe3f1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1fac8e1 elementor-invisible elementor-widget elementor-widget-heading" data-id="1fac8e1" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-large">Cyber Security Insights & Education</h2> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-9bda7b6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9bda7b6" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1366392" data-id="1366392" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-138bcf1 elementor-widget elementor-widget-uael-posts" data-id="138bcf1" data-element_type="widget" data-widget_type="uael-posts.feed">
<div class="elementor-widget-container">
<div class="uael-post__header">
</div>
<div class="uael-post__body">
<div class="uael-post-grid uael-posts" data-query-type="custom" data-structure="" data-layout="" data-page="5110" data-skin="feed" data-filter-default="" data-offset-top="30">
<div class="uael-post-grid__inner uael-post__columns-1 uael-post__columns-tablet-1 uael-post__columns-mobile-1">
<div class="uael-post-wrapper  cyphere ">
<div class="uael-post__bg-wrap">
<div class="uael-post__inner-wrap ">
<div class="uael-post__thumbnail">
<a href="javascript:void(0);" title="Analysing security vulnerability trends throughout the pandemic" data-wpel-link="internal"><img width="1721" height="1055" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201721%201055'%3E%3C/svg%3E" class="attachment-full size-full" alt="nist risks by category" data-lazy-src="https://thecyphere.com/wp-content/uploads/nist-risks-by-category.jpg" /><noscript><img width="1721" height="1055" src="https://thecyphere.com/wp-content/uploads/nist-risks-by-category.jpg" class="attachment-full size-full" alt="nist risks by category" /></noscript></a>
</div>
<div class="uael-post__content-wrap">
<h2 class="uael-post__title">
<a href="https://thecyphere.com/blog/vulnerability-trends-throughout-pandemic/" target="_blank" data-wpel-link="internal">
Analysing security vulnerability trends throughout the pandemic </a>
</h2>
<div class="uael-post__separator"></div>
<div class="uael-post__excerpt">
<p>Read Cyphere report containing analysis around various vulnerabilities and threat trends thorough the pandemic affecting major products. Read full report. </p>
</div>
<div class="uael-post__meta-data">
</div>
</div>
</div>
</div>
</div>
<div class="uael-post-wrapper  general compliance-and-regulations good-practices ">
<div class="uael-post__bg-wrap">
<div class="uael-post__inner-wrap ">
<div class="uael-post__thumbnail">
<a href="javascript:void(0);" title="How to write a GDPR Data Protection Policy? Free Template" data-wpel-link="internal"><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" class="attachment-full size-full" alt="benefits of having a GDPR compliance statement" data-lazy-src="https://thecyphere.com/wp-content/uploads/benefits-of-having-a-GDPR-compliance-statement.jpg" /><noscript><img width="1024" height="768" src="https://thecyphere.com/wp-content/uploads/benefits-of-having-a-GDPR-compliance-statement.jpg" class="attachment-full size-full" alt="benefits of having a GDPR compliance statement" /></noscript></a>
</div>
<div class="uael-post__content-wrap">
<h2 class="uael-post__title">
<a href="https://thecyphere.com/blog/data-protection-policy/" target="_blank" data-wpel-link="internal">
How to write a GDPR Data Protection Policy? Free Template </a>
</h2>
<div class="uael-post__separator"></div>
<div class="uael-post__excerpt">
<p>Learn what you need to implement the GDPR data protection policy that helps you to achieve the desired objectives.</p>
</div>
<div class="uael-post__meta-data">
</div>
</div>
</div>
</div>
</div>
<div class="uael-post-wrapper  general ">
<div class="uael-post__bg-wrap">
<div class="uael-post__inner-wrap ">
<div class="uael-post__thumbnail">
<a href="javascript:void(0);" title="What is a Brute Force Attack? Tools, Examples &#038; Prevention steps" data-wpel-link="internal"><img width="1080" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%201080'%3E%3C/svg%3E" class="attachment-full size-full" alt="password spraying attack" data-lazy-src="https://thecyphere.com/wp-content/uploads/password-spraying-attack.jpg" /><noscript><img width="1080" height="1080" src="https://thecyphere.com/wp-content/uploads/password-spraying-attack.jpg" class="attachment-full size-full" alt="password spraying attack" /></noscript></a>
</div>
<div class="uael-post__content-wrap">
<h2 class="uael-post__title">
<a href="https://thecyphere.com/blog/brute-force-attacks/" target="_blank" data-wpel-link="internal">
What is a Brute Force Attack? Tools, Examples &#038; Prevention steps </a>
</h2>
<div class="uael-post__separator"></div>
<div class="uael-post__excerpt">
<p>A detailed guide on what brute force attacks are, including different tools, examples and ways to prevent these attacks.</p>
</div>
<div class="uael-post__meta-data">
</div>
</div>
</div>
</div>
</div>
<div class="uael-post-wrapper  general ">
<div class="uael-post__bg-wrap">
<div class="uael-post__inner-wrap ">
<div class="uael-post__thumbnail">
<a href="javascript:void(0);" title="Mobile Device Security Guide: Securing your iOS and Android devices" data-wpel-link="internal"><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" class="attachment-full size-full" alt="best practices for keeping mobile devices safe" data-lazy-src="https://thecyphere.com/wp-content/uploads/best-practices-for-keeping-mobile-devices-safe.png" /><noscript><img width="1024" height="768" src="https://thecyphere.com/wp-content/uploads/best-practices-for-keeping-mobile-devices-safe.png" class="attachment-full size-full" alt="best practices for keeping mobile devices safe" /></noscript></a>
</div>
<div class="uael-post__content-wrap">
<h2 class="uael-post__title">
<a href="https://thecyphere.com/blog/mobile-device-security/" target="_blank" data-wpel-link="internal">
Mobile Device Security Guide: Securing your iOS and Android devices </a>
</h2>
<div class="uael-post__separator"></div>
<div class="uael-post__excerpt">
<p>Mobile Device Security is the study of security measures that are designed in order to protect mobile phones. We have explained how you can protect your devices in this article.</p>
</div>
<div class="uael-post__meta-data">
</div>
</div>
</div>
</div>
</div>
<div class="uael-post-wrapper  general ">
<div class="uael-post__bg-wrap">
<div class="uael-post__inner-wrap ">
<div class="uael-post__thumbnail">
<a href="javascript:void(0);" title="What is Lateral Movement in cyber security? Different ways to prevent it" data-wpel-link="internal"><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" class="attachment-full size-full" alt="cyber kill chain lifecycle" data-lazy-src="https://thecyphere.com/wp-content/uploads/cyber-kill-chain-lifecycle.png" /><noscript><img width="1024" height="768" src="https://thecyphere.com/wp-content/uploads/cyber-kill-chain-lifecycle.png" class="attachment-full size-full" alt="cyber kill chain lifecycle" /></noscript></a>
</div>
<div class="uael-post__content-wrap">
<h2 class="uael-post__title">
<a href="https://thecyphere.com/blog/lateral-movement/" target="_blank" data-wpel-link="internal">
What is Lateral Movement in cyber security? Different ways to prevent it </a>
</h2>
<div class="uael-post__separator"></div>
<div class="uael-post__excerpt">
<p> Lateral movement consists of techniques and strategies that allow attackers to move around in the network. Learn how to block lateral movement techniques and strategies.</p>
</div>
<div class="uael-post__meta-data">
</div>
</div>
</div>
</div>
</div>
<div class="uael-post-wrapper  general ">
<div class="uael-post__bg-wrap">
<div class="uael-post__inner-wrap ">
<div class="uael-post__thumbnail">
<a href="javascript:void(0);" title="What is Endpoint Security? Learn about various services and solutions" data-wpel-link="internal"><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" class="attachment-full size-full" alt="features of endpoint security" data-lazy-src="https://thecyphere.com/wp-content/uploads/features.png" /><noscript><img width="1024" height="768" src="https://thecyphere.com/wp-content/uploads/features.png" class="attachment-full size-full" alt="features of endpoint security" /></noscript></a>
</div>
<div class="uael-post__content-wrap">
<h2 class="uael-post__title">
<a href="https://thecyphere.com/blog/endpoint-security/" target="_blank" data-wpel-link="internal">
What is Endpoint Security? Learn about various services and solutions </a>
</h2>
<div class="uael-post__separator"></div>
<div class="uael-post__excerpt">
<p>We have explained endpoint security in detail which is the process of ensuring that all the endpoints or end-user devices like workstations, laptops and mobile devices are protected from advanced cyber threats.</p>
</div>
<div class="uael-post__meta-data">
</div>
</div>
</div>
</div>
</div>
<div class="uael-post-wrapper  good-practices compliance-and-regulations ">
<div class="uael-post__bg-wrap">
<div class="uael-post__inner-wrap ">
<div class="uael-post__thumbnail">
<a href="javascript:void(0);" title="Writing a GDPR Compliance Statement (Checklist included)" data-wpel-link="internal"><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" class="attachment-full size-full" alt="what is a GDPR compliance statement" data-lazy-src="https://thecyphere.com/wp-content/uploads/what-is-a-GDPR-compliance-statement.jpg" /><noscript><img width="1024" height="768" src="https://thecyphere.com/wp-content/uploads/what-is-a-GDPR-compliance-statement.jpg" class="attachment-full size-full" alt="what is a GDPR compliance statement" /></noscript></a>
</div>
<div class="uael-post__content-wrap">
<h2 class="uael-post__title">
<a href="https://thecyphere.com/blog/gdpr-statement/" target="_blank" data-wpel-link="internal">
Writing a GDPR Compliance Statement (Checklist included) </a>
</h2>
<div class="uael-post__separator"></div>
<div class="uael-post__excerpt">
<p>We have explained GDPR Statement in detail which is a way to inform people about the actions your organisation has made to fulfil the high standards of the GDPR.</p>
</div>
<div class="uael-post__meta-data">
</div>
</div>
</div>
</div>
</div>
<div class="uael-post-wrapper  general compliance-and-regulations ">
<div class="uael-post__bg-wrap">
<div class="uael-post__inner-wrap ">
<div class="uael-post__thumbnail">
<a href="javascript:void(0);" title="Cyber Security Compliance" data-wpel-link="internal"><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" class="attachment-full size-full" alt="Importance of compliance in security" data-lazy-src="https://thecyphere.com/wp-content/uploads/Importance-of-compliance-in-security.png" /><noscript><img width="1024" height="768" src="https://thecyphere.com/wp-content/uploads/Importance-of-compliance-in-security.png" class="attachment-full size-full" alt="Importance of compliance in security" /></noscript></a>
</div>
<div class="uael-post__content-wrap">
<h2 class="uael-post__title">
<a href="https://thecyphere.com/blog/cyber-security-compliance/" target="_blank" data-wpel-link="internal">
Cyber Security Compliance </a>
</h2>
<div class="uael-post__separator"></div>
<div class="uael-post__excerpt">
<p>Cyber security compliance helps organisations in multiple areas. Learn about different Cyber Security standards and security compliance management in this article.</p>
</div>
<div class="uael-post__meta-data">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="uael-post__footer">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-60cc7b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="60cc7b9" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f9fa73d" data-id="f9fa73d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-8571cc3 elementor-widget elementor-widget-heading" data-id="8571cc3" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-large">Our Cyber Security Services </h2> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-135685b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="135685b" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9682075" data-id="9682075" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-da6210b elementor-tabs-view-vertical elementor-widget elementor-widget-tabs" data-id="da6210b" data-element_type="widget" data-widget_type="tabs.default">
<div class="elementor-widget-container">
<div class="elementor-tabs">
<div class="elementor-tabs-wrapper" role="tablist">
<div id="elementor-tab-title-2281" class="elementor-tab-title elementor-tab-desktop-title" aria-selected="true" data-tab="1" role="tab" tabindex="0" aria-controls="elementor-tab-content-2281" aria-expanded="false">Internal & External Networks</div>
<div id="elementor-tab-title-2282" class="elementor-tab-title elementor-tab-desktop-title" aria-selected="false" data-tab="2" role="tab" tabindex="-1" aria-controls="elementor-tab-content-2282" aria-expanded="false">Web App & APIs</div>
<div id="elementor-tab-title-2283" class="elementor-tab-title elementor-tab-desktop-title" aria-selected="false" data-tab="3" role="tab" tabindex="-1" aria-controls="elementor-tab-content-2283" aria-expanded="false">Mobile Applications</div>
<div id="elementor-tab-title-2284" class="elementor-tab-title elementor-tab-desktop-title" aria-selected="false" data-tab="4" role="tab" tabindex="-1" aria-controls="elementor-tab-content-2284" aria-expanded="false">Cloud Infrastructure</div>
<div id="elementor-tab-title-2285" class="elementor-tab-title elementor-tab-desktop-title" aria-selected="false" data-tab="5" role="tab" tabindex="-1" aria-controls="elementor-tab-content-2285" aria-expanded="false">Threat Intelligence</div>
</div>
<div class="elementor-tabs-content-wrapper" role="tablist" aria-orientation="vertical">
<div class="elementor-tab-title elementor-tab-mobile-title" aria-selected="true" data-tab="1" role="tab" tabindex="0" aria-controls="elementor-tab-content-2281" aria-expanded="false">Internal & External Networks</div>
<div id="elementor-tab-content-2281" class="elementor-tab-content elementor-clearfix" data-tab="1" role="tabpanel" aria-labelledby="elementor-tab-title-2281" tabindex="0" hidden="false"><h3><span style="color: #993366;"><a style="color: #993366;" href="https://thecyphere.com/services/network-penetration-testing/" data-wpel-link="internal">Network &amp; Infrastructure Penetration Testing</a></span></h3><ul><li>Protect your business against evolving network &amp; infrastructure threats</li><li>Check services, patching, passwords, configurations &amp; hardening issues</li><li>Internal, external, network segregation &amp; device reviews</li><li>PCI DSS, ISO 27001, GDPR Compliance support</li><li>Helps shape IT strategy &amp; investments</li></ul></div>
<div class="elementor-tab-title elementor-tab-mobile-title" aria-selected="false" data-tab="2" role="tab" tabindex="-1" aria-controls="elementor-tab-content-2282" aria-expanded="false">Web App & APIs</div>
<div id="elementor-tab-content-2282" class="elementor-tab-content elementor-clearfix" data-tab="2" role="tabpanel" aria-labelledby="elementor-tab-title-2282" tabindex="0" hidden="hidden"><h3><span style="color: #993366;"><a style="color: #993366;" href="https://thecyphere.com/services/web-application-penetration-testing/" data-wpel-link="internal">Web Application &amp; API Pen Testing</a></span></h3><ul><li>Assess real-world threats to web applications</li><li>Validate secure design best practices against OWASP Top 10</li><li>Timely check to avoid common pitfalls during development</li><li>Ensure strong authentication, authorisation, encryption mechanisms</li><li>Find loopholes to avoid data leakage or theft</li></ul></div>
<div class="elementor-tab-title elementor-tab-mobile-title" aria-selected="false" data-tab="3" role="tab" tabindex="-1" aria-controls="elementor-tab-content-2283" aria-expanded="false">Mobile Applications</div>
 <div id="elementor-tab-content-2283" class="elementor-tab-content elementor-clearfix" data-tab="3" role="tabpanel" aria-labelledby="elementor-tab-title-2283" tabindex="0" hidden="hidden"><h3><span style="color: #993366;"><a style="color: #993366;" href="https://thecyphere.com/services/mobile-penetration-testing/" data-wpel-link="internal">Mobile Penetration Testing</a></span></h3><ul><li>Assess real-world mobile app security vulnerabilities</li><li>Validate secure design &amp; configuration best practices</li><li>Increased flexibility and productivity of users through secure mobile offerings</li><li>Ensure strong mobile app authentication, authorisation, encryption mechanisms</li><li>Find mobile app or device loopholes to avoid data leakage or theft</li><li>PCI DSS, ISO 27001, Compliance Support</li></ul></div>
<div class="elementor-tab-title elementor-tab-mobile-title" aria-selected="false" data-tab="4" role="tab" tabindex="-1" aria-controls="elementor-tab-content-2284" aria-expanded="false">Cloud Infrastructure</div>
<div id="elementor-tab-content-2284" class="elementor-tab-content elementor-clearfix" data-tab="4" role="tabpanel" aria-labelledby="elementor-tab-title-2284" tabindex="0" hidden="hidden"><h3><a href="https://thecyphere.com/services/cloud-penetration-testing/" data-wpel-link="internal"><span style="color: #993366;">Cloud Penetration Testing</span></a></h3><ul><li>Better visibility on cloud process aligning</li><li>Secure validation of internal and third party integrations</li><li>Support ever changing regulatory/compliance requirements</li><li>Ensure strong authentication, authorisation, encryption mechanisms</li><li>Demonstrate data security commitment</li><li>Less is more &#8211; reduced costs, servers and staff</li></ul></div>
<div class="elementor-tab-title elementor-tab-mobile-title" aria-selected="false" data-tab="5" role="tab" tabindex="-1" aria-controls="elementor-tab-content-2285" aria-expanded="false">Threat Intelligence</div>
<div id="elementor-tab-content-2285" class="elementor-tab-content elementor-clearfix" data-tab="5" role="tabpanel" aria-labelledby="elementor-tab-title-2285" tabindex="0" hidden="hidden"><h3><a href="https://thecyphere.com/services/threat-intelligence/" data-wpel-link="internal"><span style="color: #993366;">Digital Attack Surface Analysis</span></a></h3><ul><li>Attack surface analysis to identify high risk areas and blind spots</li><li>Improve your security team’s efficiency</li><li>Streamline your IT spends</li><li>Lower Risks and Likelihood of Data Breaches</li></ul></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</article>
</main>
</div>
</div> 
</div>
<div data-elementor-type="footer" data-elementor-id="319" class="elementor elementor-319 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-fb774ad elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fb774ad" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-9bda872" data-id="9bda872" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-9d75d53 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9d75d53" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-c8b9f59" data-id="c8b9f59" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-0f0aa2b elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="0f0aa2b" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-fa18c27 elementor-widget elementor-widget-heading" data-id="fa18c27" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">CONTACT</h3> </div>
</div>
<div class="elementor-element elementor-element-9a2bd6d elementor-widget elementor-widget-text-editor" data-id="9a2bd6d" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Cyphere Ltd<br />F1, Kennedy House,<br />31 Stamford St, <br />Altrincham WA14 1ES<br />Greater Manchester</p><p>Altspace, Patten House,<br /><span style="font-size: 16px;">Moulders Ln,<br /></span>Warrington WA1 2BA</p> </div>
</div>
<div class="elementor-element elementor-element-00fcf69 elementor-shape-circle e-grid-align-left elementor-grid-0 ha-has-bg-overlay elementor-widget elementor-widget-social-icons" data-id="00fcf69" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-0977aaa" href="https://twitter.com/thecyphere" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin-in elementor-repeater-item-ce81e18" href="https://www.linkedin.com/company/cyphereuk" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer">
<span class="elementor-screen-only">Linkedin-in</span>
<i class="fab fa-linkedin-in"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-098ce13" href="https://www.facebook.com/thecyphere" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-40f6a30 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="40f6a30" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0aeeb3b" data-id="0aeeb3b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-83ad203 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="83ad203" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-f51cd4f elementor-widget elementor-widget-heading" data-id="f51cd4f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">EMAIL/CALL </h3> </div>
</div>
<div class="elementor-element elementor-element-eed4833 elementor-widget elementor-widget-text-editor" data-id="eed4833" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div>0333 050 9002</div>
<div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6f060109002f1b070a0c161f070a1d0a410c0002">[email&#160;protected]</a></div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-48212cf7" data-id="48212cf7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-a11ce60 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a11ce60" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-ed15cc1" data-id="ed15cc1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-e9d0340 elementor-widget elementor-widget-heading" data-id="e9d0340" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-xl">Securing your cyber sphere</h2> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-1c9dc93 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c9dc93" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5e73de8" data-id="5e73de8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-d9480b3 elementor-widget elementor-widget-image" data-id="d9480b3" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="1024" height="598" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20598'%3E%3C/svg%3E" class="attachment-large size-large" alt="cyber essentials" data-lazy-srcset="https://thecyphere.com/wp-content/uploads/cyber-essentials-1024x598.jpg 1024w, https://thecyphere.com/wp-content/uploads/cyber-essentials-300x175.jpg 300w, https://thecyphere.com/wp-content/uploads/cyber-essentials-768x448.jpg 768w, https://thecyphere.com/wp-content/uploads/cyber-essentials-1536x896.jpg 1536w, https://thecyphere.com/wp-content/uploads/cyber-essentials-2048x1195.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://thecyphere.com/wp-content/uploads/cyber-essentials-1024x598.jpg" /><noscript><img width="1024" height="598" src="https://thecyphere.com/wp-content/uploads/cyber-essentials-1024x598.jpg" class="attachment-large size-large" alt="cyber essentials" srcset="https://thecyphere.com/wp-content/uploads/cyber-essentials-1024x598.jpg 1024w, https://thecyphere.com/wp-content/uploads/cyber-essentials-300x175.jpg 300w, https://thecyphere.com/wp-content/uploads/cyber-essentials-768x448.jpg 768w, https://thecyphere.com/wp-content/uploads/cyber-essentials-1536x896.jpg 1536w, https://thecyphere.com/wp-content/uploads/cyber-essentials-2048x1195.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-0a46fef" data-id="0a46fef" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-fca071c elementor-widget elementor-widget-image" data-id="fca071c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="1024" height="598" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20598'%3E%3C/svg%3E" class="attachment-large size-large" alt="IASME Governance" data-lazy-srcset="https://thecyphere.com/wp-content/uploads/IASME-gov-1024x598.jpg 1024w, https://thecyphere.com/wp-content/uploads/IASME-gov-300x175.jpg 300w, https://thecyphere.com/wp-content/uploads/IASME-gov-768x448.jpg 768w, https://thecyphere.com/wp-content/uploads/IASME-gov-1536x896.jpg 1536w, https://thecyphere.com/wp-content/uploads/IASME-gov-2048x1195.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://thecyphere.com/wp-content/uploads/IASME-gov-1024x598.jpg" /><noscript><img width="1024" height="598" src="https://thecyphere.com/wp-content/uploads/IASME-gov-1024x598.jpg" class="attachment-large size-large" alt="IASME Governance" srcset="https://thecyphere.com/wp-content/uploads/IASME-gov-1024x598.jpg 1024w, https://thecyphere.com/wp-content/uploads/IASME-gov-300x175.jpg 300w, https://thecyphere.com/wp-content/uploads/IASME-gov-768x448.jpg 768w, https://thecyphere.com/wp-content/uploads/IASME-gov-1536x896.jpg 1536w, https://thecyphere.com/wp-content/uploads/IASME-gov-2048x1195.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3c418db" data-id="3c418db" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-df1c293 elementor-widget elementor-widget-image" data-id="df1c293" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<img width="500" height="278" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20278'%3E%3C/svg%3E" class="attachment-large size-large" alt="Compliance - PSN, GCloud 11" data-lazy-srcset="https://thecyphere.com/wp-content/uploads/2020/04/1564518208-gcloud-11.png 500w, https://thecyphere.com/wp-content/uploads/2020/04/1564518208-gcloud-11-300x167.png 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://thecyphere.com/wp-content/uploads/2020/04/1564518208-gcloud-11.png" /><noscript><img width="500" height="278" src="https://thecyphere.com/wp-content/uploads/2020/04/1564518208-gcloud-11.png" class="attachment-large size-large" alt="Compliance - PSN, GCloud 11" srcset="https://thecyphere.com/wp-content/uploads/2020/04/1564518208-gcloud-11.png 500w, https://thecyphere.com/wp-content/uploads/2020/04/1564518208-gcloud-11-300x167.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-341c7ae3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="341c7ae3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-66eb52df" data-id="66eb52df" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7e08ff0f elementor-widget elementor-widget-heading" data-id="7e08ff0f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default"><a href="https://thecyphere.com/services/penetration-testing/" data-wpel-link="internal">PEN TESTING</a></h4> </div>
</div>
<div class="elementor-element elementor-element-1754f8b8 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1754f8b8" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/services/cloud-penetration-testing/" data-wpel-link="internal">
<span class="elementor-icon-list-text">Cloud Security</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/services/network-penetration-testing/" data-wpel-link="internal">
<span class="elementor-icon-list-text">Network Security</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/services/web-application-penetration-testing/" data-wpel-link="internal">
<span class="elementor-icon-list-text">Web Apps & API Security</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/services/mobile-penetration-testing/" data-wpel-link="internal">
<span class="elementor-icon-list-text">Mobile Application Security</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-6c882912" data-id="6c882912" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-6cdfd50a elementor-widget elementor-widget-heading" data-id="6cdfd50a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default"><a href="https://thecyphere.com/services/" data-wpel-link="internal">SECURITY SERVICES</a></h4> </div>
</div>
<div class="elementor-element elementor-element-259d7abc elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="259d7abc" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/services/managed-vulnerability-scanning/" data-wpel-link="internal">
<span class="elementor-icon-list-text">Managed Vulnerability Scanning</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/services/threat-intelligence/" data-wpel-link="internal">
<span class="elementor-icon-list-text">Attack Surface Monitoring</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/services/data-privacy/" data-wpel-link="internal">
<span class="elementor-icon-list-text">Data Privacy</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/services/managed-security/" data-wpel-link="internal">
<span class="elementor-icon-list-text">Managed Security Services</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-194d9090" data-id="194d9090" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-51b94b30 elementor-widget elementor-widget-heading" data-id="51b94b30" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default"><a href="https://thecyphere.com/solutions/" data-wpel-link="internal">SOLUTIONS</a></h4> </div>
</div>
<div class="elementor-element elementor-element-387e95b9 elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="387e95b9" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/industries/" data-wpel-link="internal">
<span class="elementor-icon-list-text">Industry Specific Cyber Security Consulting Services</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/solutions/sme-cyber-security/" data-wpel-link="internal">
<span class="elementor-icon-list-text">SME Cyber Security</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/services/pci-dss-penetration-testing/" data-wpel-link="internal">
<span class="elementor-icon-list-text">IT Security Compliance</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-2db13d3f" data-id="2db13d3f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1c0007e8 elementor-widget elementor-widget-heading" data-id="1c0007e8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default"><a href="https://thecyphere.com/company/" data-wpel-link="internal">COMPANY</a></h4> </div>
</div>
<div class="elementor-element elementor-element-438309db elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="438309db" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/company/about-us/" data-wpel-link="internal">
<span class="elementor-icon-list-text">About</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/blog/" data-wpel-link="internal">
<span class="elementor-icon-list-text">BLOG</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/company/cyber-security-partners/" data-wpel-link="internal">
<span class="elementor-icon-list-text">Partner with us</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://thecyphere.com/company/enquiries/" data-wpel-link="internal">
<span class="elementor-icon-list-text">Contact us </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d2cb421 elementor-section-full_width elementor-section-content-middle elementor-section-height-default elementor-section-height-default" data-id="d2cb421" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-578a500" data-id="578a500" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ce02629 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default" data-id="ce02629" data-element_type="section" data-settings="{&quot;_ha_eqh_enable&quot;:false}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-44052cb" data-id="44052cb" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-0bafbe5 elementor-widget elementor-widget-text-editor" data-id="0bafbe5" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>© 2022 CYPHERE all rights reserved.</p> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-840f6cc" data-id="840f6cc" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-b1430f4 elementor-widget elementor-widget-text-editor" data-id="b1430f4" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p class="cta-heading"><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://thecyphere.com/cookies-policy/" data-wpel-link="internal">Cookies policy</a></span></p> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-0d2f2c1" data-id="0d2f2c1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-e11388a elementor-widget elementor-widget-text-editor" data-id="e11388a" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p class="cta-heading"><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://thecyphere.com/privacy-policy/" data-wpel-link="internal">Privacy policy</a></span></p> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-578dd3b" data-id="578dd3b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-03ee2cd elementor-widget elementor-widget-text-editor" data-id="03ee2cd" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p class="cta-heading"><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://thecyphere.com/terms-and-conditions/" data-wpel-link="internal">Terms and conditions</a></span></p> </div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<a href="https://calendly.com/cyphere/15min" target="_blank" id="rum_sst_tab" class="rum_sst_contents rum_sst_right" data-wpel-link="external" rel="follow external noopener noreferrer">BOOK A CALL</a><link rel='stylesheet' id='e-animations-css' href='https://thecyphere.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.6' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='astra-theme-js-js-extra'>
var astra = {"break_point":"768","isRtl":""};
</script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.9.1' id='astra-theme-js-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/themes/astra/assets/js/minified/frontend-pro.min.js?ver=3.9.1' id='astra-theme-js-pro-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/amp\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/thecyphere.com","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":""};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://thecyphere.com/wp-content/cache/min/1/wp-content/uploads/astra-addon/astra-addon-62d86dd78e46c0-64708776.js?ver=1664403179' id='astra-addon-js-js' defer></script>
<script id='happy-elementor-addons-js-extra'>
var HappyLocalize = {"ajax_url":"https:\/\/thecyphere.com\/wp-admin\/admin-ajax.php","nonce":"4319adcf09","pdf_js_lib":"https:\/\/thecyphere.com\/wp-content\/plugins\/happy-elementor-addons\/assets\/vendor\/pdfjs\/lib"};
</script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/happy-elementor-addons/assets/js/happy-addons.min.js?ver=3.7.0' id='happy-elementor-addons-js' defer></script>
<script id='happy-addons-pro-js-extra'>
var HappyProLocalize = {"ajax_url":"https:\/\/thecyphere.com\/wp-admin\/admin-ajax.php","nonce":"a5fc948a42"};
var HappyProLocalize = {"ajax_url":"https:\/\/thecyphere.com\/wp-admin\/admin-ajax.php","nonce":"a5fc948a42"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://thecyphere.com/wp-content/cache/min/1/wp-content/plugins/happy-elementor-addons-pro/assets/js/happy-addons-pro.js?ver=1664403179' id='happy-addons-pro-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/happy-elementor-addons/assets/vendor/slick/slick.min.js?ver=3.7.0' id='jquery-slick-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/ultimate-elementor/assets/lib/isotope/isotope.min.js?ver=1.26.3' id='uael-isotope-js' defer></script>
<script id='uael-posts-js-extra'>
var uael_posts_script = {"ajax_url":"https:\/\/thecyphere.com\/wp-admin\/admin-ajax.php","posts_nonce":"07ff5a8bc1"};
</script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/ultimate-elementor/assets/min-js/uael-posts.min.js?ver=1.26.3' id='uael-posts-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/ultimate-elementor/assets/lib/jquery-element-resize/jquery_resize.min.js?ver=1.26.3' id='uael-element-resize-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.2' id='elementor-pro-webpack-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.6' id='elementor-webpack-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.6' id='elementor-frontend-modules-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/thecyphere.com\/wp-admin\/admin-ajax.php","nonce":"2d7b7a2c06","urls":{"assets":"https:\/\/thecyphere.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/thecyphere.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/thecyphere.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.2' id='elementor-pro-frontend-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.6' id='share-link-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js' defer></script>
<script id='elementor-frontend-js-extra'>
var uael_particles_script = {"uael_particles_url":"https:\/\/thecyphere.com\/wp-content\/plugins\/ultimate-elementor\/assets\/min-js\/uael-particles.min.js","particles_url":"https:\/\/thecyphere.com\/wp-content\/plugins\/ultimate-elementor\/assets\/lib\/particles\/particles.min.js"};
</script>
<script type="rocketlazyloadscript" id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.5.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/thecyphere.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":5110,"title":"Contact%20Us","excerpt":"","featuredImage":false}};
</script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.6' id='elementor-frontend-js' defer></script>
<script type="rocketlazyloadscript" id='elementor-frontend-js-after'>window.addEventListener('DOMContentLoaded', function() {
window.scope_array = [];
								window.backend = 0;
								jQuery.cachedScript = function( url, options ) {
									// Allow user to set any option except for dataType, cache, and url.
									options = jQuery.extend( options || {}, {
										dataType: "script",
										cache: true,
										url: url
									});
									// Return the jqXHR object so we can chain callbacks.
									return jQuery.ajax( options );
								};
							    jQuery( window ).on( "elementor/frontend/init", function() {
									elementorFrontend.hooks.addAction( "frontend/element_ready/global", function( $scope, $ ){
										if ( "undefined" == typeof $scope ) {
												return;
										}
										if ( $scope.hasClass( "uael-particle-yes" ) ) {
											window.scope_array.push( $scope );
											$scope.find(".uael-particle-wrapper").addClass("js-is-enabled");
										}else{
											return;
										}
										if(elementorFrontend.isEditMode() && $scope.find(".uael-particle-wrapper").hasClass("js-is-enabled") && window.backend == 0 ){		
											var uael_url = uael_particles_script.uael_particles_url;
											
											jQuery.cachedScript( uael_url );
											window.backend = 1;
										}else if(elementorFrontend.isEditMode()){
											var uael_url = uael_particles_script.uael_particles_url;
											jQuery.cachedScript( uael_url ).done(function(){
												var flag = true;
											});
										}
									});
								});
								jQuery(document).ready(function(){
									if ( jQuery.find( ".uael-particle-yes" ).length < 1 ) {
										return;
									}
									var uael_url = uael_particles_script.uael_particles_url;
									jQuery.cachedScript = function( url, options ) {
										// Allow user to set any option except for dataType, cache, and url.
										options = jQuery.extend( options || {}, {
											dataType: "script",
											cache: true,
											url: url
										});
										// Return the jqXHR object so we can chain callbacks.
										return jQuery.ajax( options );
									};
									jQuery.cachedScript( uael_url );
								});	
});</script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.6.2' id='pro-preloaded-elements-handlers-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.6' id='preloaded-modules-js' defer></script>
<script type="rocketlazyloadscript" src='https://thecyphere.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.2' id='e-sticky-js' defer></script>
<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://thecyphere.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> <script>class RocketElementorAnimation{constructor(){this.deviceMode=document.createElement("span"),this.deviceMode.id="elementor-device-mode",this.deviceMode.setAttribute("class","elementor-screen-only"),document.body.appendChild(this.deviceMode)}_detectAnimations(){let t=getComputedStyle(this.deviceMode,":after").content.replace(/"/g,"");this.animationSettingKeys=this._listAnimationSettingsKeys(t),document.querySelectorAll(".elementor-invisible[data-settings]").forEach(t=>{const e=t.getBoundingClientRect();if(e.bottom>=0&&e.top<=window.innerHeight)try{this._animateElement(t)}catch(t){}})}_animateElement(t){const e=JSON.parse(t.dataset.settings),i=e._animation_delay||e.animation_delay||0,n=e[this.animationSettingKeys.find(t=>e[t])];if("none"===n)return void t.classList.remove("elementor-invisible");t.classList.remove(n),this.currentAnimation&&t.classList.remove(this.currentAnimation),this.currentAnimation=n;let s=setTimeout(()=>{t.classList.remove("elementor-invisible"),t.classList.add("animated",n),this._removeAnimationSettings(t,e)},i);window.addEventListener("rocket-startLoading",function(){clearTimeout(s)})}_listAnimationSettingsKeys(t="mobile"){const e=[""];switch(t){case"mobile":e.unshift("_mobile");case"tablet":e.unshift("_tablet");case"desktop":e.unshift("_desktop")}const i=[];return["animation","_animation"].forEach(t=>{e.forEach(e=>{i.push(t+e)})}),i}_removeAnimationSettings(t,e){this._listAnimationSettingsKeys().forEach(t=>delete e[t]),t.dataset.settings=JSON.stringify(e)}static run(){const t=new RocketElementorAnimation;requestAnimationFrame(t._detectAnimations.bind(t))}}document.addEventListener("DOMContentLoaded",RocketElementorAnimation.run);</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"753cb11f5d599c16","token":"2d16b82ebc9847bfa4e75600a81aeda3","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
